Bug 6671 - NFS start moved to init 4 from init 3 in RH 5.2
Summary: NFS start moved to init 4 from init 3 in RH 5.2
Status: CLOSED DUPLICATE of bug 6076
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: nls   
(Show other bugs)
Version: 6.1
Hardware: All
OS: Linux
medium
high
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-11-03 01:38 UTC by depub1
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-11-03 17:07:07 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description depub1 1999-11-03 01:38:19 UTC
NFS start moved to init 4 from init 3 in RH 5.2

Why all these policy changes? named doesn't even start in
RH6.1 unless manual tweaking is done! Yuk!

Comment 1 Bill Nottingham 1999-11-03 17:07:59 UTC
*** This bug has been marked as a duplicate of 6076 ***


Note You need to log in before you can comment on or make changes to this bug.