Bug 6672 - Upgrade to 6.1 removes and does not back up smb.conf
Summary: Upgrade to 6.1 removes and does not back up smb.conf
Status: CLOSED DUPLICATE of bug 6670
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: samba   
(Show other bugs)
Version: 6.1
Hardware: All
OS: Linux
medium
high
Target Milestone: ---
Assignee: Trond Eivind Glomsrxd
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-11-03 01:39 UTC by depub1
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-11-03 17:05:31 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description depub1 1999-11-03 01:39:59 UTC
Upgrade to 6.1 removes and does not back up smb.conf

Comment 1 Bill Nottingham 1999-11-03 17:05:59 UTC
*** This bug has been marked as a duplicate of 6670 ***


Note You need to log in before you can comment on or make changes to this bug.