Bug 667875 - [abrt] gq-1.3.4-9.fc13: __strcmp_sse42: Process /usr/bin/gq was killed by signal 11 (SIGSEGV)
[abrt] gq-1.3.4-9.fc13: __strcmp_sse42: Process /usr/bin/gq was killed by sig...
Status: CLOSED DUPLICATE of bug 520342
Product: Fedora
Classification: Fedora
Component: gq (Show other bugs)
14
x86_64 Unspecified
low Severity medium
: ---
: ---
Assigned To: Terje Røsten
Fedora Extras Quality Assurance
abrt_hash:20e93c5e7d82890e8e197f07332...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2011-01-06 23:07 EST by Norm Powroz
Modified: 2011-01-17 10:09 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-01-17 10:09:56 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (75.37 KB, text/plain)
2011-01-06 23:07 EST, Norm Powroz
no flags Details

  None (edit)
Description Norm Powroz 2011-01-06 23:07:49 EST
abrt version: 1.1.14
architecture: x86_64
Attached file: backtrace
cmdline: gq
component: gq
crash_function: __strcmp_sse42
executable: /usr/bin/gq
kernel: 2.6.35.10-74.fc14.x86_64
package: gq-1.3.4-9.fc13
rating: 4
reason: Process /usr/bin/gq was killed by signal 11 (SIGSEGV)
release: Fedora release 14 (Laughlin)
time: 1294372569
uid: 500

How to reproduce
-----
1.Attempted to connect to the Windows LDAP server on the network
2.
3.
Comment 1 Norm Powroz 2011-01-06 23:07:53 EST
Created attachment 472178 [details]
File: backtrace
Comment 2 Terje Røsten 2011-01-17 10:09:56 EST

*** This bug has been marked as a duplicate of bug 520342 ***

Note You need to log in before you can comment on or make changes to this bug.