Bug 669767 - ipactl: allowed to execute command as non root user - PKI DS instance
ipactl: allowed to execute command as non root user - PKI DS instance
Status: CLOSED DUPLICATE of bug 671199
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: 389-ds-base (Show other bugs)
6.1
Unspecified Unspecified
low Severity high
: rc
: ---
Assigned To: Rich Megginson
Chandrasekar Kannan
: screened
Depends On: 669358
Blocks:
  Show dependency treegraph
 
Reported: 2011-01-14 12:07 EST by Dmitri Pal
Modified: 2015-01-04 18:45 EST (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 669358
Environment:
Last Closed: 2011-01-31 17:35:13 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 1 Dmitri Pal 2011-01-31 17:35:13 EST

*** This bug has been marked as a duplicate of bug 671199 ***

Note You need to log in before you can comment on or make changes to this bug.