Bug 670174 - Guest could not join the multicast group with virtio NIC
Guest could not join the multicast group with virtio NIC
Status: CLOSED DUPLICATE of bug 552574
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: kernel (Show other bugs)
5.6
All Linux
medium Severity medium
: rc
: ---
Assigned To: Red Hat Kernel Manager
Red Hat Kernel QE team
:
Depends On: 552574
Blocks: Rhel5KvmTier3 589032
  Show dependency treegraph
 
Reported: 2011-01-17 07:44 EST by Michael S. Tsirkin
Modified: 2011-01-17 07:53 EST (History)
9 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 589032
Environment:
Last Closed: 2011-01-17 07:53:04 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Michael S. Tsirkin 2011-01-17 07:53:04 EST

*** This bug has been marked as a duplicate of bug 552574 ***

Note You need to log in before you can comment on or make changes to this bug.