Bug 677675 - firstboot does not start in runlevel 5
firstboot does not start in runlevel 5
Status: CLOSED DUPLICATE of bug 670379
Product: Fedora
Classification: Fedora
Component: firstboot (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Martin Gracik
Fedora Extras Quality Assurance
:
Depends On:
Blocks: F15Alpha/F15AlphaBlocker
  Show dependency treegraph
 
Reported: 2011-02-15 09:48 EST by Marcus Moeller
Modified: 2013-07-04 08:53 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-02-15 10:08:43 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Marcus Moeller 2011-02-15 09:48:11 EST
Description of problem:
On Fedora 15 Alpha TC2, firstboot does not start in Runlevel 5 (but in runlevel 3).
Comment 1 Martin Gracik 2011-02-15 10:08:43 EST

*** This bug has been marked as a duplicate of bug 670379 ***

Note You need to log in before you can comment on or make changes to this bug.