Bug 677798 - Broken dependency: gnome-pilot-2.32.0-4.fc15.x86_64 requires libpanel-applet-2.so.0()(64bit)
Broken dependency: gnome-pilot-2.32.0-4.fc15.x86_64 requires libpanel-applet-...
Status: CLOSED DUPLICATE of bug 676485
Product: Fedora
Classification: Fedora
Component: gnome-pilot (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Matthew Barnes
Fedora Extras Quality Assurance
Depends On:
Blocks: F15Alpha/F15AlphaBlocker
  Show dependency treegraph
Reported: 2011-02-15 16:22 EST by James Laska
Modified: 2013-09-02 02:53 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2011-02-15 16:25:18 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description James Laska 2011-02-15 16:22:48 EST
Added repo-1 repo from /media
Reading in repository metadata - please wait....
Checking Dependencies
Repos looked at: 1
Num Packages in Repos: 2922
package: gnome-pilot-2.32.0-4.fc15.x86_64 from repo-1
  unresolved deps: 
Comment 1 James Laska 2011-02-15 16:25:18 EST

*** This bug has been marked as a duplicate of bug 676485 ***
Comment 2 James Laska 2011-02-15 16:28:54 EST
moved repoclosure hash to bug#676485

Note You need to log in before you can comment on or make changes to this bug.