Bug 678369 - export task followed by import task causes cache assertion
export task followed by import task causes cache assertion
Status: CLOSED DUPLICATE of bug 677483
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: 389-ds-base (Show other bugs)
6.1
x86_64 Linux
unspecified Severity unspecified
: rc
: ---
Assigned To: Rich Megginson
Chandrasekar Kannan
: screened
Depends On: 676053
Blocks: 639035 389_1.2.8 677483
  Show dependency treegraph
 
Reported: 2011-02-17 12:34 EST by Noriko Hosoi
Modified: 2015-01-04 18:46 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 676053
Environment:
Last Closed: 2011-02-21 16:35:54 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Scott Haines 2011-02-21 16:35:54 EST

*** This bug has been marked as a duplicate of bug 677483 ***

Note You need to log in before you can comment on or make changes to this bug.