Bug 6787 - The Anaconda is missing the Icelandic keymap.
Summary: The Anaconda is missing the Icelandic keymap.
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: installer
Version: 6.1
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jay Turner
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-11-07 00:29 UTC by Richard Allen
Modified: 2015-01-07 23:39 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-11-29 21:05:56 UTC


Attachments (Terms of Use)

Description Richard Allen 1999-11-07 00:29:18 UTC
Please ignore the component field.  Found no component
matching Anaconda.

the new Anaconda installer only has the Icelandic keymap
in the text version but not the graphical version.

Comment 1 Jay Turner 1999-11-29 21:05:59 UTC
*** This bug has been marked as a duplicate of 6788 ***


Note You need to log in before you can comment on or make changes to this bug.