Bug 68175 - Request for Exim :)
Request for Exim :)
Status: CLOSED CURRENTRELEASE
Product: Red Hat Linux
Classification: Retired
Component: distribution (Show other bugs)
7.3
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: wdovlrrw
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-07-07 09:42 EDT by ivan
Modified: 2007-04-18 12:43 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-01-27 08:54:05 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description ivan 2002-07-07 09:42:46 EDT
(Apologies to postfix maintainer - I couldn't work out what component to 
choose) :(

Description of Problem:
This is just an "enhancement" request to package Exim, as it is widely used, 
very functional (and you used to package it with Powertools :^)

Version-Release number of selected component (if applicable):


How Reproducible:


Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information:
Pretty please ;^)
Comment 1 Frank Elsner 2002-07-09 07:21:55 EDT
I second this.

--Frank Elsner
Comment 2 Chris Ricker 2002-08-30 15:56:51 EDT
Moved to distribution -- that's usually where these things are filed AFAIK
Comment 3 Karsten Hopp 2004-01-27 08:54:05 EST
exim is part of Fedora Core

Note You need to log in before you can comment on or make changes to this bug.