This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 687910 - CVE-2011-0700 CVE-2011-0701 wordpress: multiple vulnerabilities corrected in 3.0.5 [epel-5]
CVE-2011-0700 CVE-2011-0701 wordpress: multiple vulnerabilities corrected in ...
Status: CLOSED WONTFIX
Product: Fedora EPEL
Classification: Fedora
Component: wordpress-mu (Show other bugs)
el5
All Linux
medium Severity medium
: ---
: ---
Assigned To: Bret McMillan
Fedora Extras Quality Assurance
fst_owner=bvincent
: Security, SecurityTracking
Depends On:
Blocks: CVE-2011-0700/CVE-2011-0701
  Show dependency treegraph
 
Reported: 2011-03-15 13:26 EDT by Vincent Danen
Modified: 2014-09-16 15:29 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Release Note
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2014-09-16 15:29:54 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Vincent Danen 2011-03-15 13:26:03 EDT
epel-5 tracking bug for wordpress-mu: see blocks bug list for full details of the security issue(s).

This bug is never intended to be made public, please put any public notes
in the 'blocks' bugs.


[bug automatically created by: add-tracking-bugs]
Comment 1 Jon Ciesla 2014-09-16 15:29:54 EDT
Deprecated, being removed.
https://fedorahosted.org/rel-eng/ticket/5993

Note You need to log in before you can comment on or make changes to this bug.