Bug 68915 - mutt save doesn't work
Summary: mutt save doesn't work
Status: CLOSED DUPLICATE of bug 67552
Alias: None
Product: Red Hat Public Beta
Classification: Retired
Component: mutt (Show other bugs)
(Show other bugs)
Version: limbo
Hardware: i386 Linux
medium
high
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-07-15 21:59 UTC by Dirk Nehring
Modified: 2014-03-17 02:28 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-07-15 21:59:05 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Dirk Nehring 2002-07-15 21:59:01 UTC
Description of Problem:
When i change a mailbox and try to save it, i get

Write failed!  Saved partial mailbox to /tmp/mutt.root-fireball-16061

The Mailbox isn't saved in /var/spool/mail/<user>

Version-Release number of selected component (if applicable):


How Reproducible:


Steps to Reproduce:
1. Open mutt
2. Edit mailbox
3. 's'

Actual Results:


Expected Results:


Additional Information:

Comment 1 Bill Nottingham 2002-07-15 22:01:22 UTC

*** This bug has been marked as a duplicate of 67552 ***


Note You need to log in before you can comment on or make changes to this bug.