Bug 691439 - Summer time (again) extended in Chile until May 7 this year
Summer time (again) extended in Chile until May 7 this year
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: tzdata (Show other bugs)
6.0
x86_64 Linux
unspecified Severity high
: rc
: ---
Assigned To: Petr Machata
qe-baseos-daemons
:
: 691571 (view as bug list)
Depends On: 691432
Blocks: 691436 691438
  Show dependency treegraph
 
Reported: 2011-03-28 10:51 EDT by Petr Machata
Modified: 2015-05-04 21:36 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 691432
Environment:
Last Closed: 2011-04-01 10:07:02 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Petr Machata 2011-03-28 10:51:38 EDT
+++ This bug was initially created as a clone of Bug #691432 +++

Details:
http://thread.gmane.org/gmane.comp.time.tz/3676
Comment 1 Petr Machata 2011-03-28 17:07:31 EDT
*** Bug 691571 has been marked as a duplicate of this bug. ***
Comment 4 errata-xmlrpc 2011-04-01 10:07:02 EDT
An advisory has been issued which should help the problem
described in this bug report. This report is therefore being
closed with a resolution of ERRATA. For more information
on therefore solution and/or where to find the updated files,
please follow the link below. You may reopen this bug report
if the solution does not work for you.

http://rhn.redhat.com/errata/RHEA-2011-0408.html

Note You need to log in before you can comment on or make changes to this bug.