Bug 69261 - Last screen of installer is displaying incorrectly
Last screen of installer is displaying incorrectly
Product: Red Hat Satellite 5
Classification: Red Hat
Component: Server (Show other bugs)
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Adrian Likins
Fanny Augustin
Depends On:
  Show dependency treegraph
Reported: 2002-07-19 14:16 EDT by Matt Jamison
Modified: 2007-07-31 15:09 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2002-07-22 10:26:55 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
Screenshot of last screen attached. (19.75 KB, image/jpeg)
2002-07-19 14:18 EDT, Josef Komenda
no flags Details

  None (edit)
Description Josef Komenda 2002-07-19 14:16:13 EDT
Description of Problem: Last screen of installer is displaying incorrectly. This
does not seem to affect the way the installer performs, but still. 

Version-Release number of selected component (if applicable): See bug 63780

How Reproducible: Run through installer.
Comment 1 Josef Komenda 2002-07-19 14:18:35 EDT
Created attachment 66044 [details]
Screenshot of last screen attached.
Comment 2 Greg DeKoenigsberg 2002-07-19 15:27:54 EDT
Fixed in CVS.
Comment 3 Josef Komenda 2002-07-22 17:14:41 EDT
Fixed, Closing.

Note You need to log in before you can comment on or make changes to this bug.