Bug 693597 - rhds82 - windows_tot_run: failed to obtain data to send to the consumer; LDAP error - -1
rhds82 - windows_tot_run: failed to obtain data to send to the consumer; LDAP...
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: 389-ds-base (Show other bugs)
6.1
All Unspecified
urgent Severity high
: rc
: ---
Assigned To: Rich Megginson
: screened
Depends On: 692991
Blocks: 639035 389_1.2.8
  Show dependency treegraph
 
Reported: 2011-04-04 22:27 EDT by Rich Megginson
Modified: 2011-09-16 17:33 EDT (History)
9 users (show)

See Also:
Fixed In Version: ds-replication-1.2.8.0-1.el6
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 692991
Environment:
Last Closed: 2011-05-19 10:41:30 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 RHEL Product and Program Management 2011-04-04 22:43:31 EDT
Since RHEL 6.1 External Beta has begun, and this bug remains
unresolved, it has been rejected as it is not proposed as
exception or blocker.

Red Hat invites you to ask your support representative to
propose this request, if appropriate and relevant, in the
next release of Red Hat Enterprise Linux.
Comment 3 RHEL Product and Program Management 2011-04-04 23:43:07 EDT
Since RHEL 6.1 External Beta has begun, and this bug remains
unresolved, it has been rejected as it is not proposed as
exception or blocker.

Red Hat invites you to ask your support representative to
propose this request, if appropriate and relevant, in the
next release of Red Hat Enterprise Linux.
Comment 9 errata-xmlrpc 2011-05-19 10:41:30 EDT
An advisory has been issued which should help the problem
described in this bug report. This report is therefore being
closed with a resolution of ERRATA. For more information
on therefore solution and/or where to find the updated files,
please follow the link below. You may reopen this bug report
if the solution does not work for you.

http://rhn.redhat.com/errata/RHEA-2011-0820.html
Comment 10 Chandrasekar Kannan 2011-09-16 17:33:30 EDT
ds-replication is no longer a component of rhel. folding back to 389-ds-base.

Note You need to log in before you can comment on or make changes to this bug.