Bug 694181 - Crashing when going over open file limits.
Summary: Crashing when going over open file limits.
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: openais
Version: 5.6
Hardware: All
OS: Linux
urgent
urgent
Target Milestone: rc
: ---
Assignee: Jan Friesse
QA Contact: Cluster QE
URL:
Whiteboard:
: 706278 (view as bug list)
Depends On: 611434 707860
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-04-06 17:14 UTC by RHEL Product and Program Management
Modified: 2011-06-08 15:11 UTC (History)
12 users (show)

Fixed In Version: openais-0.80.6-28.el5_6.1
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2011-05-09 15:15:18 UTC


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2011:0495 normal SHIPPED_LIVE openais bug fix update 2011-05-09 15:15:00 UTC

Description RHEL Product and Program Management 2011-04-06 17:14:39 UTC
This bug has been copied from bug #611434 and has been proposed
to be backported to 5.6 z-stream (EUS).

Comment 7 errata-xmlrpc 2011-05-09 15:15:18 UTC
An advisory has been issued which should help the problem
described in this bug report. This report is therefore being
closed with a resolution of ERRATA. For more information
on therefore solution and/or where to find the updated files,
please follow the link below. You may reopen this bug report
if the solution does not work for you.

http://rhn.redhat.com/errata/RHBA-2011-0495.html

Comment 8 Jan Friesse 2011-06-08 15:11:51 UTC
*** Bug 706278 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.