Bug 695418 - [abrt] kdepim-runtime-4.4.10-1.fc14: initable_init: Process /usr/bin/akonadi_ical_resource was killed by signal 6 (SIGABRT)
[abrt] kdepim-runtime-4.4.10-1.fc14: initable_init: Process /usr/bin/akonadi_...
Status: CLOSED DUPLICATE of bug 695417
Product: Fedora
Classification: Fedora
Component: kdepim-runtime (Show other bugs)
14
x86_64 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Ngo Than
Fedora Extras Quality Assurance
abrt_hash:e01f3bf8e8cb9b112e98ee4c0ec...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2011-04-11 13:09 EDT by Remy Nicolaï
Modified: 2011-04-14 09:22 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-04-14 09:22:35 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (19.86 KB, text/plain)
2011-04-11 13:09 EDT, Remy Nicolaï
no flags Details

  None (edit)
Description Remy Nicolaï 2011-04-11 13:09:55 EDT
abrt version: 1.1.17
architecture: x86_64
Attached file: backtrace, 20337 bytes
cmdline: /usr/bin/akonadi_ical_resource --identifier akonadi_ical_resource_0
component: kdepim-runtime
Attached file: coredump, 11780096 bytes
crash_function: initable_init
executable: /usr/bin/akonadi_ical_resource
kernel: 2.6.35.11-83.fc14.x86_64
package: kdepim-runtime-4.4.10-1.fc14
rating: 4
reason: Process /usr/bin/akonadi_ical_resource was killed by signal 6 (SIGABRT)
release: Fedora release 14 (Laughlin)
How to reproduce: 1.erreur au démarrage
time: 1299437314
uid: 500
Comment 1 Remy Nicolaï 2011-04-11 13:09:58 EDT
Created attachment 491284 [details]
File: backtrace
Comment 2 Rex Dieter 2011-04-14 09:22:35 EDT

*** This bug has been marked as a duplicate of bug 695417 ***

Note You need to log in before you can comment on or make changes to this bug.