Bug 6973 - README on update 6.1-us ftp site is incorrect
Summary: README on update 6.1-us ftp site is incorrect
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: netscape   
(Show other bugs)
Version: 6.1
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-11-13 02:02 UTC by Joe Harrington
Modified: 2014-03-17 02:11 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-11-15 16:38:26 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Joe Harrington 1999-11-13 02:02:27 UTC
The file ftp://ftp.redhat.com/pub/redhat/updates/6.1-us/i386/README
incorrectly names the RPMs.  It omits the "us" in the names of the mask
files.

A note stating that the last line is *not* in error would be nice.  It
looks like someone typoed and put communicator instead of navigator.

--jh--

Comment 1 Bill Nottingham 1999-11-15 16:38:59 UTC
Fixed. Thanks for noticing (and noticing that the last line
*isn't* a typo. :) )


Note You need to log in before you can comment on or make changes to this bug.