Bug 69847 - still says Software Manager
Summary: still says Software Manager
Status: CLOSED DUPLICATE of bug 69846
Alias: None
Product: Red Hat Public Beta
Classification: Retired
Component: up2date (Show other bugs)
(Show other bugs)
Version: limbo
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Adrian Likins
QA Contact: Jay Turner
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-07-25 21:16 UTC by Tammy Fox
Modified: 2015-01-07 23:58 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-07-25 21:16:46 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Tammy Fox 2002-07-25 21:16:42 UTC
version 2.9.20-7.x.9

In the error message that pops up when you try to run up2date without
entitling, it says the system is not entitled to Software Manager. It 
should say RHN Basic.

Comment 1 Tammy Fox 2002-07-25 21:23:01 UTC
Doh. Somehow this was submitted twice in a row. Closing as dup.

*** This bug has been marked as a duplicate of 69846 ***


Note You need to log in before you can comment on or make changes to this bug.