Bug 7028 - Testing
Summary: Testing
Keywords:
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: libpng
Version: 6.1
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bernhard Rosenkraenzer
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-11-15 20:49 UTC by Matt Wilson
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-11-15 20:49:44 UTC


Attachments (Terms of Use)

Description Matt Wilson 1999-11-15 20:49:10 UTC
Testing

Comment 1 Matt Wilson 1999-11-15 20:49:59 UTC
not a bug - just testing.


Note You need to log in before you can comment on or make changes to this bug.