Bug 706236 (armv5tel) - ARMv5tel support in Fedora
Summary: ARMv5tel support in Fedora
Status: CLOSED DUPLICATE of bug 245418
Alias: armv5tel
Product: Fedora
Classification: Fedora
Component: distribution   
(Show other bugs)
Version: 14
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Peter Robinson
QA Contact: Bill Nottingham
URL:
Whiteboard:
Keywords:
Depends On:
Blocks: ARMTracker
TreeView+ depends on / blocked
 
Reported: 2011-05-19 20:25 UTC by Peter Robinson
Modified: 2014-03-17 03:27 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-08-06 18:32:41 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Peter Robinson 2011-05-19 20:25:59 UTC
Tracker for upstream Fedora 14 for the ARMv5tel platform

Comment 1 Peter Robinson 2011-06-13 16:36:45 UTC
Moved it to a generic armv5tel tracker

Comment 2 Peter Robinson 2011-08-06 18:32:41 UTC

*** This bug has been marked as a duplicate of bug 245418 ***


Note You need to log in before you can comment on or make changes to this bug.