Bug 70627 - kded crash
kded crash
Status: CLOSED DUPLICATE of bug 68456
Product: Red Hat Raw Hide
Classification: Retired
Component: kdelibs (Show other bugs)
1.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: wdovlrrw
Ben Levenson
:
Depends On:
Blocks: 67217
  Show dependency treegraph
 
Reported: 2002-08-02 18:02 EDT by Havoc Pennington
Modified: 2007-04-18 12:45 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-08-07 16:14:47 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Havoc Pennington 2002-08-02 18:02:05 EDT
Log in to gnome, and run any KDE application (kwikdisk is what I just tested
with). Close the KDE app. Shortly thereafter, you will get a crash dialog saying
"kded" has crashed. It's possible you have to close the last open KDE app?
Comment 1 Ngo Than 2002-08-07 16:16:33 EDT

*** This bug has been marked as a duplicate of 68456 ***

Note You need to log in before you can comment on or make changes to this bug.