Bug 706994 - Rebase mingw32-qpid-cpp to 0.12
Rebase mingw32-qpid-cpp to 0.12
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: mingw32-qpid-cpp (Show other bugs)
6.0
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Ted Ross
: Rebase
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2011-05-23 13:31 EDT by Ted Ross
Modified: 2011-12-06 13:43 EST (History)
3 users (show)

See Also:
Fixed In Version: mingw32-qpid-cpp-0.12-1.el6
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-12-06 13:43:45 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Ted Ross 2011-05-23 13:31:25 EDT
Requesting a rebase to upstream Qpid release 0.12.
Comment 3 wes hayutin 2011-07-15 13:58:40 EDT
QE ack
Comment 7 Dave Johnson 2011-11-04 11:49:01 EDT
good to go in the context of mingw32-matahari connecting to a matahari broker
Comment 8 errata-xmlrpc 2011-12-06 13:43:45 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2011-1740.html

Note You need to log in before you can comment on or make changes to this bug.