Bug 70889 - Pilot-link 0.11.2 fixes bugs
Summary: Pilot-link 0.11.2 fixes bugs
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Public Beta
Classification: Retired
Component: pilot-link (Show other bugs)
(Show other bugs)
Version: limbo
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Ngo Than
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-08-06 16:22 UTC by Dana Canfield
Modified: 2008-05-01 15:38 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-08-06 16:22:10 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Dana Canfield 2002-08-06 16:22:05 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.0.1) Gecko/20020724

Description of problem:
The author of the pilot-link package has asked that versions before 0.11.2 be
pulled/replaced due to a significant bug.  You may contact him at
hacker@gnu-designs.com for details (he didn't explain the details to me).

Version-Release number of selected component (if applicable): 0.11.0


How reproducible:
Didn't try


Additional info:

Comment 1 Ngo Than 2002-08-06 20:32:36 UTC
updated 0.11.2. You will find it in next rawhide release


Note You need to log in before you can comment on or make changes to this bug.