This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 711530 - xenfv: 32-bit guest hangs on boot
xenfv: 32-bit guest hangs on boot
Status: CLOSED DUPLICATE of bug 737570
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: kernel (Show other bugs)
6.1
i686 Linux
urgent Severity urgent
: rc
: ---
Assigned To: Frantisek Hrbata
Virtualization Bugs
: Regression, TestOnly, ZStream
Depends On: 697868
Blocks:
  Show dependency treegraph
 
Reported: 2011-06-07 14:11 EDT by Benjamin Kahn
Modified: 2013-01-09 18:56 EST (History)
11 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-10-04 14:18:33 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Benjamin Kahn 2011-06-07 14:11:13 EDT
This bug has been copied from bug #697868 and has been proposed
to be backported to 6.1 z-stream (EUS).
Comment 7 Don Howard 2011-10-04 14:18:33 EDT

*** This bug has been marked as a duplicate of bug 737570 ***

Note You need to log in before you can comment on or make changes to this bug.