Bug 7117 - rp3 applet disapears in gnome panel after disconnect
rp3 applet disapears in gnome panel after disconnect
Status: CLOSED WORKSFORME
Product: Red Hat Linux
Classification: Retired
Component: rp3 (Show other bugs)
6.1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Michael K. Johnson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-11-18 16:07 EST by Charles R. Tersteeg
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-11-19 18:05:34 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Charles R. Tersteeg 1999-11-18 16:07:24 EST
no text, summmary says it all
Comment 1 Michael K. Johnson 1999-11-19 18:05:59 EST
Cannot reproduce.  It might be a problem that I fixed in a test release
that you can get from
ftp://people.redhat.com/johnsonm/rp3/rp3-1.0.2-1.i386.rpm
Comment 2 Charles R. Tersteeg 1999-11-20 11:12:59 EST
latest update fixes problem
chuck
aa0na@arrl.net

Note You need to log in before you can comment on or make changes to this bug.