Bug 712302 - [RFE] 802.1q vlan tagging
Summary: [RFE] 802.1q vlan tagging
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: NetworkManager
Version: 6.1
Hardware: All
OS: Linux
medium
medium
Target Milestone: rc
: ---
Assignee: Dan Williams
QA Contact: Desktop QE
URL:
Whiteboard:
: 239867 626776 (view as bug list)
Depends On:
Blocks: 668065 703208 703952 750638 756082 845897 906272
TreeView+ depends on / blocked
 
Reported: 2011-06-10 08:45 UTC by Radek Vykydal
Modified: 2018-11-28 21:47 UTC (History)
12 users (show)

Fixed In Version: NetworkManager-0.8.1-29.el6
Doc Type: Enhancement
Doc Text:
Clone Of: 668065
Environment:
Last Closed: 2012-06-20 13:42:11 UTC
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2012:0832 normal SHIPPED_LIVE NetworkManager bug fix and enhancement update 2012-06-19 20:49:16 UTC

Comment 1 Radek Vykydal 2011-06-10 08:48:45 UTC
I know you have a BZ for the support in Fedora. I'm cloning the bug to track/estimate doability in RHEL 6.

Comment 7 Dan Williams 2012-01-04 20:43:13 UTC
*** Bug 626776 has been marked as a duplicate of this bug. ***

Comment 17 errata-xmlrpc 2012-06-20 13:42:11 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2012-0832.html

Comment 18 Dan Williams 2013-02-15 23:43:39 UTC
*** Bug 239867 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.