Bug 712960 - Update nss-util to 3.12.10
Update nss-util to 3.12.10
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: nss-util (Show other bugs)
6.2
Unspecified Unspecified
high Severity medium
: rc
: ---
Assigned To: Elio Maldonado Batiz
Aleš Mareček
: Rebase, ZStream
Depends On:
Blocks: 712958 735973
  Show dependency treegraph
 
Reported: 2011-06-13 14:20 EDT by Elio Maldonado Batiz
Modified: 2011-12-06 07:10 EST (History)
3 users (show)

See Also:
Fixed In Version: nss-util-3.12.10-1.el6
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-12-06 07:10:50 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Elio Maldonado Batiz 2011-06-13 14:20:09 EDT
Description of problem:
This is required as part of the update of nss to 3.12.10. nss-util is kept in synchrony with nss.

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 10 errata-xmlrpc 2011-12-06 07:10:50 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2011-1584.html

Note You need to log in before you can comment on or make changes to this bug.