Bug 71493 - xftcache: command not found
xftcache: command not found
Status: CLOSED DUPLICATE of bug 71146
Product: Red Hat Raw Hide
Classification: Retired
Component: XFree86 (Show other bugs)
1.0
All Linux
medium Severity low
: ---
: ---
Assigned To: Mike A. Harris
David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-08-14 07:12 EDT by Petri Koistinen
Modified: 2007-04-18 12:45 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-08-14 07:13:00 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Petri Koistinen 2002-08-14 07:12:56 EDT
From Bugzilla Helper:
User-Agent: Mozilla/4.79 [en] (X11; U; Linux 2.4.18-7.95 i686; Nav)

Description of problem:
When installing this package I get following message:

  35:XFree86               ########################################### [ 70%]
/var/tmp/rpm-tmp.71925: line 1: xftcache: command not found


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. Install package.

	

Expected Results:  Maybe this package should check if xftcache exits before
using it or make this package depend on xftcache.

Additional info:

XFree86-4.2.0-62.i386.rpm
Comment 1 Mike A. Harris 2002-08-14 08:18:18 EDT

*** This bug has been marked as a duplicate of 71146 ***

Note You need to log in before you can comment on or make changes to this bug.