Bug 71533 - The gnutls descriptions needs to be fixed.
Summary: The gnutls descriptions needs to be fixed.
Status: CLOSED WONTFIX
Alias: None
Product: Red Hat Linux Beta
Classification: Retired
Component: specspo (Show other bugs)
(Show other bugs)
Version: beta4
Hardware: All Linux
medium
low
Target Milestone: ---
Assignee: Trond Eivind Glomsrxd
QA Contact: Ben Levenson
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-08-14 20:38 UTC by Göran Uddeborg
Modified: 2007-04-18 16:45 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-08-14 20:38:53 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Göran Uddeborg 2002-08-14 20:38:49 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.0.1) Gecko/20020724

Description of problem:
The gnutls descriptions needs to be fixed.  They actually say so themselves! 
But from the CVS logs it seems it was some time since this was written.  So I
thought maybe it had been forgotten, and thus this report.

Version-Release number of selected component (if applicable):
C.po CVS version 1.190

How reproducible:
Always

Steps to Reproduce:
1.Read description.

Additional info:

Comment 1 Trond Eivind Glomsrxd 2002-08-14 23:20:24 UTC
The gnutls package was removed for now, so the description is adequate :/

(for extra fun, find which translators translated this part. Some did :)


Note You need to log in before you can comment on or make changes to this bug.