Bug 724941 - [RFE] subscription-manager does not have it's own policy
[RFE] subscription-manager does not have it's own policy
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: selinux-policy (Show other bugs)
5.8
All Linux
high Severity high
: rc
: ---
Assigned To: Miroslav Grepl
Milos Malik
: FutureFeature
Depends On: 694879
Blocks: 715031 758797
  Show dependency treegraph
 
Reported: 2011-07-22 07:42 EDT by Mike Khusid
Modified: 2013-04-02 19:46 EDT (History)
8 users (show)

See Also:
Fixed In Version: selinux-policy-2.4.6-318.el5
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 694879
Environment:
Last Closed: 2012-02-21 00:47:46 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 3 Miroslav Grepl 2011-10-20 10:37:06 EDT
Fixed in selinux-policy-2.4.6-318.el5
Comment 7 errata-xmlrpc 2012-02-21 00:47:46 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2012-0158.html

Note You need to log in before you can comment on or make changes to this bug.