Bug 72508 - kdebase desktop backgrounds missing
kdebase desktop backgrounds missing
Status: CLOSED RAWHIDE
Product: Red Hat Raw Hide
Classification: Retired
Component: kdebase (Show other bugs)
1.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: wdovlrrw
Ben Levenson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-08-24 15:38 EDT by franz.sirl-kernel
Modified: 2007-04-18 12:45 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-09-01 15:10:01 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description franz.sirl-kernel 2002-08-24 15:38:37 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux ppc; en-US; rv:1.1) Gecko/20020815

Description of problem:
Some desktop backgrounds were removed from the kdebase install, but didn't end
up in the new desktop-backgrounds package. The one that let me stumble over this
is No-Ones-Laughing-3.jpg.



Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. build and install kdebase
2.
3.
	

Additional info:
Comment 1 Ngo Than 2002-08-27 14:25:35 EDT
You should update desktop-backgrounds-basic-2.0-9, it now includes the missing
desktop backgrounds.
Comment 2 franz.sirl-kernel 2002-09-01 15:09:55 EDT
Yes, thanks, this works for me.

Note You need to log in before you can comment on or make changes to this bug.