Bug 725157 - Please, create EL6 branch in EPEL
Summary: Please, create EL6 branch in EPEL
Status: CLOSED ERRATA
Alias: None
Product: Fedora
Classification: Fedora
Component: python-mygpoclient
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Sven Lankes
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks: 725113
TreeView+ depends on / blocked
 
Reported: 2011-07-23 11:30 UTC by Matěj Cepl
Modified: 2018-04-11 07:19 UTC (History)
3 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2011-07-29 14:01:35 UTC
gwync: fedora-cvs+


Attachments (Terms of Use)

Description Matěj Cepl 2011-07-23 11:30:17 UTC
I would like to get gpodder to EPEL-6.

Comment 1 Matěj Cepl 2011-07-25 23:58:45 UTC
Package Change Request
======================
Package Name: python-mygpoclient
New Branches: EL-6
Owners: mcepl

Comment 2 Gwyn Ciesla 2011-07-26 00:07:29 UTC
Git done (by process-git-requests).

Comment 3 Fedora Update System 2011-07-26 11:48:06 UTC
python-mygpoclient-1.5-2.el6 has been submitted as an update for Fedora EPEL 6.
https://admin.fedoraproject.org/updates/python-mygpoclient-1.5-2.el6

Comment 4 Matěj Cepl 2011-07-29 14:01:35 UTC
Done. Thanks

Comment 5 Fedora Update System 2011-08-23 19:35:28 UTC
python-mygpoclient-1.5-2.el6 has been pushed to the Fedora EPEL 6 stable repository.


Note You need to log in before you can comment on or make changes to this bug.