Bug 7273 - Unable to resume from detached sessions
Unable to resume from detached sessions
Status: CLOSED WORKSFORME
Product: Red Hat Linux
Classification: Retired
Component: screen (Show other bugs)
6.1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Bill Nottingham
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-11-24 00:42 EST by timb
Modified: 2014-03-16 22:11 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-12-21 14:21:36 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description timb 1999-11-24 00:42:53 EST
Bug seems to be in all 6.1 updates of screen including
screen-3.9.4-3.i386.rpm.  screen-3.7.6-9.i386.rpm from
rh60 works just fine.
Comment 1 Bill Nottingham 1999-12-08 18:26:59 EST
Could you provide more detail? It seems to work fine here.

Note You need to log in before you can comment on or make changes to this bug.