Bug 728306 - Rebase ds-replication to 1.2.9
Rebase ds-replication to 1.2.9
Status: CLOSED DUPLICATE of bug 729838
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: 389-ds-base (Show other bugs)
6.2
Unspecified Unspecified
unspecified Severity high
: rc
: ---
Assigned To: Rich Megginson
: Rebase
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2011-08-04 12:24 EDT by Rich Megginson
Modified: 2011-11-10 05:15 EST (History)
3 users (show)

See Also:
Fixed In Version: ds-replication-1.2.9.6-1.el6
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-08-12 18:08:16 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Rich Megginson 2011-08-04 12:24:44 EDT
To correspond to the 389-ds-base rebase to 1.2.9 for RHEL 6.2
Comment 3 Rich Megginson 2011-08-12 18:08:16 EDT

*** This bug has been marked as a duplicate of bug 729838 ***
Comment 4 Chandrasekar Kannan 2011-09-16 17:32:54 EDT
ds-replication is no longer a component of rhel. folding back to 389-ds-base.

Note You need to log in before you can comment on or make changes to this bug.