Bug 730158 - minorMod: File Systems: document NFS-over-RDMA
Summary: minorMod: File Systems: document NFS-over-RDMA
Keywords:
Status: CLOSED DUPLICATE of bug 736754
Alias: None
Deadline: 2011-11-07
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: doc-Storage_Admin_Guide
Version: 6.2
Hardware: All
OS: Linux
low
low
Target Milestone: rc
: 6.3
Assignee: Jacquelynn East
QA Contact: ecs-bugs
URL: http://documentation-stage.bne.redhat...
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-08-11 23:54 UTC by Douglas Silas
Modified: 2015-07-26 22:09 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2011-11-03 23:15:22 UTC


Attachments (Terms of Use)

Description Douglas Silas 2011-08-11 23:54:24 UTC
Documentation Tracker bug for RHEL6 Deployment Guide.

This bug is the tracker bug for documenting NFS-over-RDMA in the RHEL5 Deployment Guide, and then porting the documentation to the RHEL6 Storage Administration Guide.

Comment 4 Douglas Silas 2011-08-16 20:37:25 UTC
Subject Matter Expert. 

Moving this bug to the RHEL6 Storage Administration Guide.

Comment 7 Jacquelynn East 2011-11-03 23:15:22 UTC

*** This bug has been marked as a duplicate of bug 736754 ***


Note You need to log in before you can comment on or make changes to this bug.