Bug 7304 - No package summary under selection
Summary: No package summary under selection
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: installer
Version: 6.1
Hardware: All
OS: Linux
medium
low
Target Milestone: ---
Assignee: Matt Wilson
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-11-24 21:22 UTC by Skontorp, Karl-Martin
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-11-29 16:40:16 UTC


Attachments (Terms of Use)

Description Skontorp, Karl-Martin 1999-11-24 21:22:13 UTC
There is no possibilites to get a summary when selecting induvidual
packages during the installation. This could be done in older version with
F1.

Comment 1 Jay Turner 1999-11-29 16:40:59 UTC
*** This bug has been marked as a duplicate of 5549 ***


Note You need to log in before you can comment on or make changes to this bug.