Bug 73057 - settings differs from what I choosed on install
settings differs from what I choosed on install
Status: CLOSED DUPLICATE of bug 72678
Product: Red Hat Public Beta
Classification: Retired
Component: redhat-config-securitylevel (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Brent Fox
Depends On:
  Show dependency treegraph
Reported: 2002-08-30 05:27 EDT by Johan Eriksson
Modified: 2008-05-01 11:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2002-08-30 05:27:24 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Johan Eriksson 2002-08-30 05:27:18 EDT
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 4.01; Windows NT)

Description of problem:
The settings is shows is not the same I choosed during install. During the 
install I choosed to allow www and ssh and when looking at it in securitylevel 
I get that my present configuration is High and does not allow www or ssh

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
1. Choose custom settings for firewall during the install
2. Open securitylevel and look

Actual Results:  My security level is set to High and does not allow www or ssh

Expected Results:  The same as I choosed during the install.

Additional info:
Comment 1 Brent Fox 2002-08-30 17:35:08 EDT

*** This bug has been marked as a duplicate of 72678 ***

Note You need to log in before you can comment on or make changes to this bug.