Bug 731237 - "sed: /etc/cluster_iface: No such file or directory" should NOT appear in kdump when there is no cluster
Summary: "sed: /etc/cluster_iface: No such file or directory" should NOT appear in kdu...
Keywords:
Status: CLOSED DUPLICATE of bug 731236
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: kexec-tools
Version: 6.1
Hardware: All
OS: Linux
medium
medium
Target Milestone: rc
: ---
Assignee: Cong Wang
QA Contact: Kernel Dump QE
URL:
Whiteboard:
Depends On: 730908
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-08-17 06:10 UTC by Chao Ye
Modified: 2013-09-30 02:26 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of: 730908
Environment:
Last Closed: 2011-08-17 06:23:38 UTC


Attachments (Terms of Use)

Comment 3 Qian Cai 2011-08-17 06:23:38 UTC

*** This bug has been marked as a duplicate of bug 731236 ***


Note You need to log in before you can comment on or make changes to this bug.