Bug 731252 - Update dash to 0.5.7+
Summary: Update dash to 0.5.7+
Keywords:
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: dash
Version: rawhide
Hardware: All
OS: Linux
unspecified
medium
Target Milestone: ---
Assignee: Petr Šabata
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
: 731303 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-08-17 07:15 UTC by Petr Šabata
Modified: 2011-08-17 10:53 UTC (History)
4 users (show)

Fixed In Version: dash-0.5.7-1.fc17
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2011-08-17 07:24:19 UTC


Attachments (Terms of Use)

Description Petr Šabata 2011-08-17 07:15:14 UTC
dash-0.5.7 was released in July.

This version introduces various bugfixes and performance enhancements.  Fedora should update to the latest release in Rawhide.

Comment 1 Petr Šabata 2011-08-17 07:24:19 UTC
Added dash to Upstream release monitoring.

Comment 2 Petr Šabata 2011-08-17 10:53:58 UTC
*** Bug 731303 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.