Bug 73178 - Add translation
Add translation
Status: CLOSED DUPLICATE of bug 103464
Product: Red Hat Linux Beta
Classification: Retired
Component: switchdesk (Show other bugs)
alpha 1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Mike A. Harris
Jay Turner
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-08-31 10:26 EDT by Kjartan Maraas
Modified: 2015-01-07 19:00 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:49:33 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
patch to add translation (904 bytes, patch)
2002-08-31 10:26 EDT, Kjartan Maraas
no flags Details | Diff

  None (edit)
Description Kjartan Maraas 2002-08-31 10:26:17 EDT
Description of Problem:

This patch adds a norwegian translation to the .desktop file.

Version-Release number of selected component (if applicable):


How Reproducible:


Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information:
Comment 1 Kjartan Maraas 2002-08-31 10:26:43 EDT
Created attachment 74292 [details]
patch to add translation
Comment 2 Kjartan Maraas 2003-01-15 04:10:53 EST
Was this ever added?
Comment 3 Kjartan Maraas 2003-01-30 12:01:29 EST
Ping?
Comment 4 Kjartan Maraas 2003-05-13 17:55:58 EDT
Apparently not.
Comment 5 Kjartan Maraas 2003-06-06 07:44:27 EDT
Just checking if this had been reassigned. Could this be applied?
Comment 6 Kjartan Maraas 2003-09-05 09:33:05 EDT

*** This bug has been marked as a duplicate of 103464 ***
Comment 7 Red Hat Bugzilla 2006-02-21 13:49:33 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.