Bug 732399 - debootstrap-1.0.36 is available
Summary: debootstrap-1.0.36 is available
Keywords:
Status: CLOSED DUPLICATE of bug 725360
Alias: None
Product: Fedora
Classification: Fedora
Component: debootstrap
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Jan Vcelak
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-08-22 10:09 UTC by Upstream Release Monitoring
Modified: 2013-03-04 01:29 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2011-08-24 15:35:07 UTC


Attachments (Terms of Use)

Description Upstream Release Monitoring 2011-08-22 10:09:32 UTC
Latest upstream release: 1.0.36
Current version in Fedora Rawhide: 1.0.32
URL: http://ftp.debian.org/debian/pool/main/d/debootstrap/

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring

Comment 1 Jan Vcelak 2011-08-24 15:35:07 UTC

*** This bug has been marked as a duplicate of bug 725360 ***


Note You need to log in before you can comment on or make changes to this bug.