Bug 732965 - php-5.3.8 is available
Summary: php-5.3.8 is available
Keywords:
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: php
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Joe Orton
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-08-24 10:41 UTC by Upstream Release Monitoring
Modified: 2011-08-25 18:33 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2011-08-25 18:33:57 UTC


Attachments (Terms of Use)

Description Upstream Release Monitoring 2011-08-24 10:41:56 UTC
Latest upstream release: 5.3.8
Current version in Fedora Rawhide: 5.3.7
URL: http://www.php.net/downloads.php

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring

Comment 1 Remi Collet 2011-08-25 18:33:57 UTC
5.3.8-1 build in rawhide
Update pending for fedora >= 14


Note You need to log in before you can comment on or make changes to this bug.