Bug 733197 - BUG: soft lockup - CPU#0 stuck for 22s! [biosdevname:504]
Summary: BUG: soft lockup - CPU#0 stuck for 22s! [biosdevname:504]
Keywords:
Status: CLOSED DUPLICATE of bug 707583
Alias: None
Product: Fedora
Classification: Fedora
Component: kernel
Version: 15
Hardware: Unspecified
OS: Linux
unspecified
unspecified
Target Milestone: ---
Assignee: Kernel Maintainer List
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-08-25 06:07 UTC by Steve
Modified: 2011-08-31 03:13 UTC (History)
6 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2011-08-31 03:13:53 UTC


Attachments (Terms of Use)
dmesg (66.24 KB, text/plain)
2011-08-25 06:07 UTC, Steve
no flags Details

Description Steve 2011-08-25 06:07:45 UTC
Created attachment 519762 [details]
dmesg

Description of problem:
BUG: soft lockup - CPU#0 stuck for 22s! [biosdevname:504]
This happens since Fedora 15.

Version-Release number of selected component (if applicable):
kernel-PAE-2.6.40.4-0.fc15.i686
kernel-2.6.40.3-0.fc15.i686

How reproducible:
Always

Steps to Reproduce:
1. Boot
2. Boot will take very long time
3. See dmesg
  
Actual results:


Expected results:
Kernel should boot in a few seconds as in Fedora 14

Additional info:
https://bugzilla.redhat.com/show_bug.cgi?id=713687

Comment 1 Chuck Ebbert 2011-08-31 03:13:53 UTC

*** This bug has been marked as a duplicate of bug 707583 ***


Note You need to log in before you can comment on or make changes to this bug.