Bug 733348 - [RFE] Provide full snmp functionality in RHEV-H
[RFE] Provide full snmp functionality in RHEV-H
Status: CLOSED WONTFIX
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: ovirt-node (Show other bugs)
6.2
All Linux
medium Severity medium
: rc
: ---
Assigned To: Mike Burns
Virtualization Bugs
: FutureFeature
Depends On: 642556
Blocks: 655920 693512 694096
  Show dependency treegraph
 
Reported: 2011-08-25 10:20 EDT by Bhavna Sarathy
Modified: 2016-04-26 10:10 EDT (History)
24 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 642556
Environment:
Last Closed: 2011-10-26 12:33:57 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 10 Bhavna Sarathy 2011-10-26 12:33:57 EDT
The SNMP feature is not really required in RHEV-H, unless there is a strong customer request.  Per comment #5, libvirt provided the necessary feature set.   Please re-open the BZ if you believe the functionality is needed in RHEV-H.
Comment 11 Weston M. Price 2012-01-11 11:01:12 EST
*** Bug 772679 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.