Bug 733609 - "rhn-channel -L" faults
Summary: "rhn-channel -L" faults
Keywords:
Status: CLOSED DUPLICATE of bug 702107
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: rhn-client-tools
Version: 6.1
Hardware: x86_64
OS: Linux
unspecified
unspecified
Target Milestone: rc
: ---
Assignee: Milan Zázrivec
QA Contact: Red Hat Satellite QA List
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-08-26 08:46 UTC by Ken Sugawara
Modified: 2011-08-26 08:55 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2011-08-26 08:55:30 UTC


Attachments (Terms of Use)

Comment 2 Milan Zázrivec 2011-08-26 08:55:30 UTC

*** This bug has been marked as a duplicate of bug 702107 ***


Note You need to log in before you can comment on or make changes to this bug.