Bug 733739 - [PATCH] Crash with 3.0 kernel
Summary: [PATCH] Crash with 3.0 kernel
Keywords:
Status: CLOSED DUPLICATE of bug 722859
Alias: None
Product: Fedora
Classification: Fedora
Component: smolt
Version: 16
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Will Woods
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-08-26 16:26 UTC by Lubomir Rintel
Modified: 2011-09-07 21:37 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2011-09-07 19:51:24 UTC


Attachments (Terms of Use)
Suggested fix (1.05 KB, patch)
2011-08-26 16:26 UTC, Lubomir Rintel
no flags Details | Diff

Description Lubomir Rintel 2011-08-26 16:26:56 UTC
Created attachment 520117 [details]
Suggested fix

See attached file

Comment 1 Adam Williamson 2011-09-07 19:51:24 UTC

*** This bug has been marked as a duplicate of bug 722859 ***


Note You need to log in before you can comment on or make changes to this bug.