Bug 734104 - memtest-setup fails with grub2
memtest-setup fails with grub2
Status: CLOSED DUPLICATE of bug 729197
Product: Fedora
Classification: Fedora
Component: memtest86+ (Show other bugs)
16
i686 Linux
unspecified Severity unspecified
: ---
: ---
Assigned To: Jaroslav Škarvada
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2011-08-29 09:23 EDT by birger
Modified: 2011-08-29 09:40 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-08-29 09:40:26 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description birger 2011-08-29 09:23:21 EDT
Description of problem:
memtest-setup looks for the old grub config file and fails

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Jaroslav Škarvada 2011-08-29 09:40:26 EDT
It is currently worked on.

*** This bug has been marked as a duplicate of bug 729197 ***

Note You need to log in before you can comment on or make changes to this bug.