Bug 736941 - inconsistent {RECLAIM_FS-ON-W} -> {IN-RECLAIM_FS-W} usage.
inconsistent {RECLAIM_FS-ON-W} -> {IN-RECLAIM_FS-W} usage.
Status: CLOSED DUPLICATE of bug 732572
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
16
All Linux
unspecified Severity unspecified
: ---
: ---
Assigned To: Kernel Maintainer List
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2011-09-09 02:45 EDT by Andre Robatino
Modified: 2011-09-09 04:25 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-09-09 04:25:50 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
dmesg output during 16 Beta TC2 i386 DVD installation (40.36 KB, text/plain)
2011-09-09 02:45 EDT, Andre Robatino
no flags Details

  None (edit)
Description Andre Robatino 2011-09-09 02:45:55 EDT
Created attachment 522252 [details]
dmesg output during 16 Beta TC2 i386 DVD installation

Description of problem:
When doing a text install from the 16 Beta TC2 DVD (either i386 or x86_64), there is a call trace displayed on the screen during package installation. dmesg contains the same output and is attached.

Version-Release number of selected component (if applicable):
3.1.0-0.rc3.git0.0.fc16

How reproducible:
always
Comment 1 Chuck Ebbert 2011-09-09 04:25:50 EDT

*** This bug has been marked as a duplicate of bug 732572 ***

Note You need to log in before you can comment on or make changes to this bug.