Bug 73746 - install software raid fails
install software raid fails
Status: CLOSED DUPLICATE of bug 64734
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
i686 Linux
medium Severity high
: ---
: ---
Assigned To: Jeremy Katz
Brock Organ
Depends On:
  Show dependency treegraph
Reported: 2002-09-09 18:47 EDT by Gary J. Russo
Modified: 2007-04-18 12:46 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2002-09-16 15:11:23 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
message generated at crash time (78.56 KB, text/plain)
2002-09-09 18:48 EDT, Gary J. Russo
no flags Details
Comment (79.35 KB, text/plain)
2002-09-09 18:47 EDT, Gary J. Russo
no flags Details

  None (edit)
Description Gary J. Russo 2002-09-09 18:47:09 EDT
Created attachment 915027 [details]

(This comment was longer than 65,535 characters and has been moved to an attachment by Red Hat Bugzilla).
Comment 1 Gary J. Russo 2002-09-09 18:48:51 EDT
Created attachment 75607 [details]
message generated at crash time
Comment 2 Jeremy Katz 2002-09-20 11:46:03 EDT
The update disk available at
http://people.redhat.com/~katzj/73raid.img?  If you put that on a separate
floppy and boot with 'linux updates', inserting the disk when prompted, it
should fix the problem.

*** This bug has been marked as a duplicate of 64734 ***

Note You need to log in before you can comment on or make changes to this bug.